CyberCat - Lenteur des services web – Incident details

All systems operational

Lenteur des services web

Resolved
Degraded performance
Started 6 months agoLasted about 1 hour

Affected

Production web services

Degraded performance from 4:57 PM to 6:02 PM

Container services

Degraded performance from 4:57 PM to 6:02 PM

Updates
  • Resolved
    Resolved

    This incident is resolved.

  • Identified
    Identified

    We have identified the source of the load on the server and are implementing a fix.

  • Investigating
    Investigating

    Il y a en ce moment un lenteur des services web liée à l'accès à un serveur de base de données. Nous investiguons le problème.